Page 1 sur 2

problème démarreur Cisco Bullmax 250

MessagePosté: 22 Déc 2017, 18:22
par Gilles19
Bonjour à tous

J'ai un souci avec le démarreur de mon 250 bullmax: c'est bizarre, il ne démarre pas à CHAQUE fois le moteur...
Je m'explique: à froid je démarre le 250 avec le lanceur (je préfère),ça se passe toujours très bien et puis, à chaud, je veux bien sûr utiliser le démarreur et, souvent, celui-ci entraîne le moteur sans pouvoir le démarrer... parfois il le fait partir mais vraiment pas à chaque fois. C'est assez incompréhensible car, par exemple, pour faire un essai, je coupe le moteur chaud et de suite je met un coup de démarreur, hé bien c'est la loterie ça part pas souvent et même si j'insiste (un peu) au démarreur ça part pas alors que, au lanceur, le moteur part instantanément et sans forcer !!!
J'ai fait aussi des essais "en direct" c'est à dire connecté directement au démarreur par des câbles reliés à une batterie de 55 Ah en parfait état, pour shunter l'installation d'origine mais ça ne change rien, il part toujours aussi mal au démarreur et toujours très bien au lanceur.... A la fin, j'ai tout arrêté de peur de cramer le démarreur...!!
J'ai l'impression que ce démarreur ne fait pas tourner le moteur assez "vite" mais alors pourquoi ça part de suite au lanceur sans tirer dessus comme un sourd ???
Je précise d'une part que mon moteur est quasi neuf et que l'installation électrique du démarreur est complètement indépendante, il n'y a pas de recharge par régulateur/redresseur et, donc, le volant magnétique n'a en charge que l'allumage.
Il n'est pas facile de faire remonter des infos chez Cisco et il y a peut-être quelque chose à faire avant de parler de prise sous garantie surtout si c'est pour récupérer un démarreur ayant le même souci....!!

Peut-être que j'ai la chance qu'il y en ait parmi vous qui soient équipés avec ce moulbif ou avec le 175 C-Max avec démarreur et qui vont pouvoir me dire si c'est pareil ou pas...

Merci et bonnes fêtes

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 22 Déc 2017, 18:47
par pou
je suppose que neuf tout est donc d'origine mais est ce qu'il n'y aurait pas une erreur dans le nombre de dents de la couronne que le démarreur fait tourner? Manque de dents par rapport à ce qu'il aurait été prévu et le démarreur peinerait effectivement au point de ne pas entrainer suffisamment vite le moteur.
Plus de dent je pense qu'il n'y aurait pas d'effort trop important et le demarreur tournerait assez vite pour avoir une étincelle correcte.

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 22 Déc 2017, 20:09
par Gilles19
J'ose espérer que Cisco a assuré à ce niveau... en plus je ne sais pas si le démarreur et la couronne sont les mêmes pour le 175 et le 250 et si c'est le cas, pas d'erreur possible !!

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 22 Déc 2017, 21:50
par pou
Gilles19 a écrit:J'ose espérer que Cisco a assuré à ce niveau... en plus je ne sais pas si le démarreur et la couronne sont les mêmes pour le 175 et le 250 et si c'est le cas, pas d'erreur possible !!
c'était une suggestion à défaut d'autres idées, à verifier quand même

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 29 Déc 2017, 11:53
par Paravroum19
La puissance du démarreur est-elle suffisante pour entraîner le 250 ? Le taux de compression est assez élevé et il n'y pas de système de décompression pour aider au démarrage...

Si batterie Ok et test sur batterie de voiture ne donne pas plus de résultat, ça ne peut être que le démarreur le problème et sans doute la puissance de ce démarreur...

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 29 Déc 2017, 12:38
par Paramoteur-FC
Il manque un tout petit peu de vitesse pour assurer la haute tension
Voir pertes au niveau des contacts + fils (longueur et section)
Avec un élément de plus a la batterie ca doit le faire

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 29 Déc 2017, 19:49
par pou
Paramoteur-FC a écrit:Il manque un tout petit peu de vitesse pour assurer la haute tension
Voir pertes au niveau des contacts + fils (longueur et section)
Avec un élément de plus a la batterie ca doit le faire
Si tu testes donne nous le résultat

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 07:19
par Gilles19
Merci pour toutes les idées... je ne sais pas trop quoi faire ! Mais avant de râler auprès de Cisco, on va quand même tester avec un autre démarreur (celui du moteur à Dom le "dealer" Cisco) et on verra bien ....
Mais c'est quasiment sûr que la vraie cause doit se trouver du côté de l'allumage faiblard avec le démarreur qui n'entraîne pas assez vite, c'est dommage parce qu'avec le lanceur c'est un vrai plaisir, comme pour le 175, à froid et bien poiré, en 2 ou 3 coups max, c'est parti.
Bonne soirée à toutes zé tous pour ce 31, pas de bagnole bourré et à bientôt en l'air.
(La même amplifiée pour Philou "paravroum19" et toute sa famille)

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 10:13
par Paravroum19
Merci mon Gilou !! Grosses bises à toi également pour la nouvelle année avec des vols de ouf avec ton nouveau bourrin !!

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 10:19
par Gilles19
Un petit post rapide pour dire que j'ai "peut-être" trouvé l'origine du problème de démarrage:
Ce matin, je me disais de + en + que le souci c'était l'étincelle bougie sûrement trop faiblarde au régime du démarreur et donc "COMMENT Y REMÉDIER ?"
Après quelques visites sur des forums bien foutus, j'ai trouvé la valeur d'écartement standard bobine/volant magnétique : 0.20 avec possibilité de réduire à 0.15 maxi... De suite, petit contrôle et j'avais un 0.25 "gras". Sur le 250 Cisco l'accessibilité aux 2 vis 6 pans de la bobine est facile et donc je règle à 0.15, petit coup de démarreur et................... Ô miracle le moteur part quasi instantanément !!!!! :D :D :D

J'en rajoute un peu dans ma réaction (lol) mais ça fait quand même vachement plaisir !! Pour l'instant, je vais mettre des coups de démarreurs, moteur bien froid, de temps en temps aujourd'hui pour la confirmation et, surtout, je ferai un plein gaz pour voir que tout va bien aussi à fond.
Et bien sûr je vous tiens au courant.

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 10:21
par Paravroum19
:hola:
SUPER !! Fallait y penser !!!
:hola:
:kro: :kro: :kro:

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 11:12
par pou
Gilles19 a écrit: je ferai un plein gaz
........ hum....... pas obligé ;-)
pour voir que tout va bien aussi à fond.
N'étant pas à ton repas de famille tu es seul juge
Et bien sûr je vous tiens au courant.
.....Désolé je sors, mais ici comme disait Brassens, "le vent qui traverse la montagne me rendra fou"

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 11:39
par Paravroum19
:lol: :lol: :lol: :lol: :lol: :lol:

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 16:37
par Gilles19
Ouais bien vu "pou"... :D
Ben voilà quelques coups de démarreur plus tard, c'est confirmé.
Un petit contrôle de plus à faire en cas de souci de démarrage
A bon entendeur.....

Re: problème démarreur Cisco Bullmax 250

MessagePosté: 30 Déc 2017, 17:43
par pou
Gilles19 a écrit:Ouais bien vu "pou"... :D
Ben voilà quelques coups de démarreur plus tard, c'est confirmé.
Un petit contrôle de plus à faire en cas de souci de démarrage
A bon entendeur.....
je retiens ce point
merci du final