Problème d'allumage Adventure X race tiger 160

On y parle de tout ce qui touche au paramoteur sauf de technique

Problème d'allumage Adventure X race tiger 160

Messagepar benoitcmoi » 13 Oct 2017, 17:10

Salut à tous ! j'ai un adventure 160 cc , j'ai eu un problème de démareur , j'ai voulu '' finter '' en faisant 4 économie , j'ai acheté un demareur '' paramoteur '' qui va sur la marque :Paramoteur-demarreur-pour-Corsair-Black-Devil , alors je l'ai monté il y correspond sauf que ..sauf que.. j'ai l'allumage qui arrive à l'anti parasite , mais des que j'y mets la bougie, il n'y a plus d'étincelle au bout .

Question: est ce que ça ne viendrai pas de ce demareur ( qui peut être malgré se vis sur les même emplacement , je me dis que peut être il ne délivre pas assez de puissance pour mon moulin ) . Je précise que j'ai changé la bobine d'allumage , elle est neuve , car je pensais que ça venait de là ) donc avant de partir sur un volant magnétique , je reviens vers vous et sur ce que j'ai fait .


Voilà merci les loulous de votre aides , et vive le paramoteur !! :parafou:
benoitcmoi
Sur le déco
Sur le déco
 
Messages: 26
Inscription: 26 Jan 2016, 21:24
Nombre de vols: 45
Type de vols préférés: Balade
Localisation: Béziers

Re: Problème d'allumage Adventure X race tiger 160

Messagepar benoitcmoi » 14 Oct 2017, 16:02

En faites je pense plus à un problème de masse . pas d'avis ?
benoitcmoi
Sur le déco
Sur le déco
 
Messages: 26
Inscription: 26 Jan 2016, 21:24
Nombre de vols: 45
Type de vols préférés: Balade
Localisation: Béziers

Re: Problème d'allumage Adventure X race tiger 160

Messagepar Lagutrop » 14 Oct 2017, 18:25

Bizarre ton histoire,
Vérifie bien la logique de connexion: bouton poussoir/bobine-relais/relais démarreur. Éventuellement être sur que le démarreur tourne dans le bon sens....si le démarreur se lance c'est que la masse est bonne selon moi.

Attention il n'est pas toujours évident de voir l'étincelle de la bougie à l’œil. Monte ta bougie et essais de démarrer le moteur comme tu le faisais auparavant.
Bons vols, fly safe..
Lagutrop
Avatar de l’utilisateur
Lagutrop
Fou volant
Fou volant
 
Messages: 1358
Inscription: 16 Juin 2012, 08:56
Nombre de vols: 0
Localisation: Oyonnax

Re: Problème d'allumage Adventure X race tiger 160

Messagepar benoitcmoi » 14 Oct 2017, 18:36

Lagutrop merci de ta réponse , comme tu le dis ;c'est une histoire de '' fou '' le démarreur se lance sans problème, batterie chargé à bloc, j'ai vérifié toute les connexions, débranché le fil bleu comme indiqué sur la notice du Tiger , vérifié voir si j'ai pas un problème de masse , le truc que j'ai remarqué ( à la limite ) c'est mon '' relais '' des fois il enclache pas du premier coups, Vérifier les connexion à se niveau là peut être ?

La patience est une vertue il parait..
benoitcmoi
Sur le déco
Sur le déco
 
Messages: 26
Inscription: 26 Jan 2016, 21:24
Nombre de vols: 45
Type de vols préférés: Balade
Localisation: Béziers

Re: Problème d'allumage Adventure X race tiger 160

Messagepar pou » 15 Oct 2017, 22:59

benoitcmoi a écrit:c'est mon '' relais '' des fois il enclenche pas du premier coups, Vérifier les connexion à se niveau là peut être ?

La patience est une vertue il parait..
pour le relais voir si les fils ne sont pas un peu coupés et sinon l'ouvrir et voir les contacts. S'ils sont un peu creux passer un coup de lime dessus
Mes pages paramoteur : http://93kf.alwaysdata.net/
Site généraliste : http://www.poussinb.hebergratuit.net
Et si le Thorium était l'avenir de l'homme et de nos machines?
Avatar de l’utilisateur
pou
Fou volant
Fou volant
 
Messages: 3054
Inscription: 28 Aoû 2015, 15:24
Nombre de vols: 0
Type de vols préférés: Balade
GMP: Moster 185
Voile(s): Boxer L
Localisation: RP /Sardaigne


Retourner vers Sujets libres Paramoteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité